
Page 1   Atlantic Speakers Bureau and Human Skills Development  

Word 2016 Expert 

 

 

 

 

 

 

Atlantic Speakers Bureau and Human Skills Development   

980 Route 730, Scotch Ridge NB Canada E3L 5L2 or P.O. Box 55 Calais, ME USA 04619  

1-506-465-0990  FAX: 1-506-465-0813  

 info@humanskillsdevelopment.ca    info@atlanticspeakersbureau.com 

Atlantic Speakers Bureau and Human Skills Development Student Training Manual 

Training Materials 

http://www.atlanticspeakersbureau.com/
http://www.humanskillsdevelopment.ca/
http://www.atlanticspeakersbureau.com/
http://www.humanskillsdevelopment.ca/
mailto:info@humanskillsdevelopment.ca
mailto:info@atlanticspeakersbureau.com


Page 1 

TABLE OF CONTENTS 

 

Module One: Getting Started .............................................................................................................4 

Workshop Objectives ................................................................................................................................ 4 

Module Two: Design Advanced Documents ........................................................................................5 

Control Pagination .................................................................................................................................... 5 

Create a Two-Page Layout .................................................................................................................... 5 

Change Header and Footer Space ......................................................................................................... 6 

Change Vertical Page Alignment ........................................................................................................... 7 

Set Paragraph Pagination Options ........................................................................................................ 8 

Work with Styles ....................................................................................................................................... 9 

Modify Existing Styles ........................................................................................................................... 9 

Resolve Style Conflicts by Using Paste Options .................................................................................. 10 

Create Paragraph and Character Styles .............................................................................................. 11 

Perform Advanced Editing and Formatting ............................................................................................ 12 

Find Using Formatting ......................................................................................................................... 12 

Replace Formatting ............................................................................................................................. 15 

Find and Replace Using Special Characters......................................................................................... 17 

Find and Replace Text by Using Wildcards ......................................................................................... 18 

Link Text Boxes .................................................................................................................................... 19 

Module Two: Review Questions ............................................................................................................. 21 

Module Three: Create Advanced References ..................................................................................... 23 

Create and Manage Indexes ................................................................................................................... 23 

Mark Index Entries .............................................................................................................................. 23 

Create Indexes .................................................................................................................................... 24 

Update Indexes ................................................................................................................................... 25 

Create and Manage References ............................................................................................................. 26 

Customize a Table of Contents ........................................................................................................... 26 



Page 2 

Insert and Modify Captions ................................................................................................................. 28 

Create and Modify a Table of Figures ................................................................................................. 29 

Manage Forms and Fields....................................................................................................................... 30 

Add Custom Fields .............................................................................................................................. 30 

Modify Field Properties ....................................................................................................................... 31 

Create Mail Merge and Labels ................................................................................................................ 31 

Manage Recipient Lists ....................................................................................................................... 31 

Insert Merged Fields ........................................................................................................................... 33 

Preview Merge Results ....................................................................................................................... 35 

Perform Mail Merge ............................................................................................................................ 36 

Module Three: Review Questions ........................................................................................................... 38 

Module Four: Create Custom Word Elements ................................................................................... 40 

Create and Modify Building Blocks and Content Controls ...................................................................... 40 

Create Quick Parts............................................................................................................................... 40 

Manage Building Blocks ...................................................................................................................... 41 

Insert and Configure Content Controls ............................................................................................... 42 

Work with Macros .................................................................................................................................. 44 

Record a Macro ................................................................................................................................... 44 

Run a Macro ........................................................................................................................................ 46 

Assign a Macro to a Button or Shortcut Key ....................................................................................... 46 

Enable Macros ..................................................................................................................................... 50 

Create Custom Style Sets and Templates ............................................................................................... 51 

Create Custom Color Sets ................................................................................................................... 51 

Create Custom Font Sets ..................................................................................................................... 53 

Create Custom Themes ....................................................................................................................... 54 

Create Custom Style Sets .................................................................................................................... 55 

Manage Multiple Options for +Body and +Heading Fonts ................................................................. 56 

Prepare a Document for Internationalization and Accessibility ............................................................. 57 

Configure Language Options in Documents ....................................................................................... 57 

Add Alt Text to Document Elements ................................................................................................... 58 



Page 3 

Module Four: Review Questions ............................................................................................................. 60 

Module Five: Manage Document Options and Settings ..................................................................... 62 

Work with Templates ............................................................................................................................. 62 

Modify Existing Templates .................................................................................................................. 62 

Manage Template and Document Elements ...................................................................................... 63 

Customize the Ribbon ......................................................................................................................... 65 

Change the Application Default Font .................................................................................................. 68 

Use Version Control ................................................................................................................................ 69 

Restrict Editing .................................................................................................................................... 69 

Mark a Document as Final .................................................................................................................. 72 

Protect a Document with a Password ................................................................................................. 74 

Manage Document Versions ............................................................................................................... 76 

Manage Document Reviews and Changes ............................................................................................. 77 

Track Changes ..................................................................................................................................... 77 

Manage Tracked Changes ................................................................................................................... 78 

Lock or Unlock Tracking ...................................................................................................................... 79 

Add Comments.................................................................................................................................... 80 

Manage Comments ............................................................................................................................. 81 

Compare and Combine Multiple Documents ..................................................................................... 83 

Module Five: Review Questions .............................................................................................................. 86 

Module Six: Wrapping Up................................................................................................................. 88 

Words from the Wise .............................................................................................................................. 88 

Review of Parking Lot ............................................................................................................................. 88 

Completion of Action Plans and Evaluations .......................................................................................... 88 

 

 



Page 4  Atlantic Speakers Bureau and Human Skills Development  

Module One: Getting Started 

Welcome to the Word 2016 Expert workshop. This course begins your journey for creating documents 

with advanced design, effective references, and custom elements. 

 

Workshop Objectives 

Research has consistently demonstrated that when clear goals are associated with 

learning, it occurs more easily and rapidly. With that in mind, let’s review our goals 

for today.  

At the end of this workshop, participants should be able to: 

• Control Pagination 

• Work with styles 

• Perform advanced editing and formatting 

• Create and manage indexes 

• Create and manage references 

• Manage forms and fields 

• Create mail merge and labels 

• Create and modify building blocks and content controls 

• Work with Macros 

• Create custom style sets, themes and templates 

• Prepare a document for internationalization and accessibility  

• Work with templates 

• Use version control 

• Manage document reviews and changes 

 

Education is not received. It is achieved. 

Anonymous 

http://www.atlanticspeakersbureau.com/
http://www.humanskillsdevelopment.ca/
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Module Two: Design Advanced Documents 

Once you’ve mastered basic documents in Word, you’re ready to create some more complicated 

products. This module takes a look at two different ways to control how your pages appear – setting 

page setup layout options and setting paragraph pagination options. We’ll also take a look at styles – 

how to create your own styles and modify existing styles. Finally, we’ll perform some advanced editing 

and formatting using search and replace and linking. 

Control Pagination 

 

Create a Two-Page Layout 
Documents printed two-sided often use different layouts for right and left pages. For example, you 

might want the page number to always appear on the outside edge of the page. 

Here’s how to create different layouts for odd and even pages. 

1. Select the small square in the Page Setup group of the Page Layout tab on the Ribbon to open 

the Page Setup dialog box. 

 

2. Select the Layout tab. 

3. Check the Different odd and even box under Headers and Footers. 

Information is the seed for an idea, and only 

grows when it's watered. 

Heinz V. Bergen 
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4. Select OK. 

5. Modify the even page header and footer to design them for what the left pages should look like. 

6. Modify the odd page header and footer to design them for what the right pages should look like. 

Change Header and Footer Space 
By default, headers and footers start a half an inch from the edge of the page.  

Here’s how to decrease the header and footer space. 

1. Double-click on the header or footer to activate the Header & Footer Tools Design tab on the 

Ribbon. 

2. Use the up or down arrows, or enter the new amount of space in the Header from Top field. 

 

3. Use the up or down arrows, or enter the new amount of space in the Footer from Bottom field. 
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Change Vertical Page Alignment 
You can control how your text appears on the page from top to bottom. 

Here’s how to set the page vertical alignment. 

1. Select the small square in the Page Setup group of the Page Layout tab on the Ribbon to open 

the Page Setup dialog box. 

2. Select the Layout tab. 

 

3. Select a new alignment from the Vertical alignment drop down list. 

4. Select OK. 
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Set Paragraph Pagination Options 
You can control how a paragraph breaks (or doesn’t break) across pages. 

Here’s how to change the paragraph pagination settings. 

1. Place your cursor in the paragraph you want to modify. 

2. Select the small square in the Paragraph group of the Home tab on the Ribbon to open the 

Paragraph dialog box. 

 

3. Select the Line and Page Breaks tab. 

4. Check the box(es) to indicate how Word should handle pagination: 

• Widow and Orphan control: keep Word from showing a single line of a paragraph at the 

bottom or the top of a page. 

• Keep with Next: do not allow a page break between the selected paragraph and the 

next paragraph. 

• Keep lines together: prevent a page break anywhere in the selected paragraph. 

• Page break before: adds a page break before the selected paragraph. 

In the following example, Keep lines together has been checked. 

Top Aligned 

Bottom Aligned 
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Work with Styles 

Modify Existing Styles 
Styles are a great time-saving feature for formatting long documents. When you change a style, all items 

with the style applied are also changed. 

Here’s how to modify a style. 

1. Place your cursor in a paragraph or select text with the style you want to modify applied. 

2. Right-click the applied style in the Styles Gallery on the Home tab of the Ribbon. 

 

 

 

 

3. Select Modify from the context menu. 

4. In the Modify Style dialog box, you can change the following properties: 

• Name: give the style a new name 

• Style based on: if the style should inherit the properties of another style, you can select 

it from the drop down list 

Before 

After 



Page 10 

• Style for following paragraph: select which style is applied to the next paragraph when 

you press Enter after the selected style 

 

5. The Font style, size, enhancements and color can be changed directly on the Modify Style dialog 

box. You can also change the paragraph alignment, line spacing, space before or after the 

paragraph and indents. 

6. The Preview area displays what your current formatting selections look like for the selected 

style. 

7. Use the Format drop down list to open additional dialog boxes for Font, Paragraph, Tabs, 

Border, Language, Frame, Numbering, Shortcut Key, and Text Effects to apply those formatting 

options to the selected style. 

8. Check the Add to the Styles gallery box to have the style available from the Styles gallery on the 

Home tab of the Ribbon. 

9. Select OK. 

A shortcut for modifying a style is to make changes to a paragraph or selected text that has the style you 

want to change already applied. Then right click the style in the Styles gallery and select Update to 

Match Selection from the context menu. The other items with that style applied are automatically 

updated and any future items with that style will reflect the next format. 

Resolve Style Conflicts by Using Paste Options 
Styles bring consistency to your documents, but if you are working with different documents that use 

the same style names with different formatting details, it can create some problems. Resolve the 

problems using paste options. 

Here’s how to use paste options. 

1. Paste the content. 

2. Hover your mouse over the Paste Options icon. 
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3. Select the Paste Option you want to use: 

• Use Destination Theme 

• Use Source Formatting 

• Merge Formatting 

• Paste as Picture 

• Keep Text Only 

 

Create Paragraph and Character Styles 
You can create your own styles and add them to the Styles Gallery. 

Here’s how to create a paragraph style. 

1. Apply the paragraph and font formatting you would like to include in the style. 

2. Make sure that your cursor is in the paragraph with the formatting applied. 

3. On the Home tab of the Ribbon, select the down arrow in the Styles Gallery. 

 

4. Select Create a Style from the Style Gallery drop down list. 
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5. In the Create New Style from Formatting dialog box, enter the name for the style. 

 

6. If desired, select Modify to open the Modify Style dialog box to make additional changes to the 

style. 

7. Select OK to save the style. 

Perform Advanced Editing and Formatting 

Estimated Time for this 

Lesson 
30 minutes 

Topics in this Lesson 

• Find using formatting  

• Replace formatting 

• Find and replace text using special characters 

• Find and replace text using wildcards 

• Link text boxes 

 

Find Using Formatting 
Formatting and styles can help you locate and replace specific text in your document.  

Here’s how to find text with specific formatting. 
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1. Select the small arrow next to the Find tool on the Home tab of the Ribbon. 

2. Select Advanced Find. 

 

3. In the Find and Replace dialog box, select More if the Search Options are not visible. 

 

4. Select Format under Find.  

5. Select the formatting or style option you want to find. In this example, we’ll select a style. 

 

 

 

 

 

6. In the dialog box that opens, indicate the formatting or style you want to find and select OK. 
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The Format you selected is added to the Find what section of the Find and Replace dialog box. 

 

7. Enter any specific text in the Find what dialog box, as you would for any other find you want to 

perform. You can also change the other Search Options as applicable. 

8. Select Find Next. 
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Replace Formatting 
You can also replace formats or styles using the Find and Replace dialog box. 

Here’s how to replace formats using the Find and Replace dialog box. 

1. Select Replace on the Home tab of the Ribbon. 

 

2. In the Find and Replace dialog box, select More if the Search Options are not visible. 

  

3. Select Format under Find.  

4. Select the formatting or style option you want to replace. 
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5. In the dialog box that opens, indicate the formatting or style you want to change and select OK. 

The Format you selected is added to the Find what section of the Find and Replace dialog box. 

6. Place your cursor in the Replace with field. 

7. Select Format under Find. 

8. Select the formatting or style option you want to change to. 

9. Keep the Find what and Replace with fields blank to change all text with the selected format. 

 

10. Select Replace All. 
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Find and Replace Using Special Characters 
You can find and replace things other than text.  

Here’s how to find and replace using special characters. 

1. Open the Find and Replace dialog box and show the Search Options. 

2. Place your cursor in the Find what or Replace with field and select an option from the Special 

drop down list. 

  

 

3. Word displays the special characters as a code in the Find what or the Replace with fields. 

4. Add any additional text, special characters or formatting to the Find what or Replace with fields. 

For example, the following illustration shows a search to look for two paragraph breaks in a row.  
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5. Use Find Next, Replace, or Replace All as for any other type of search. 

Find and Replace Text by Using Wildcards  
Wildcard characters can help you use more advanced techniques for searching or replacing text to 

automate certain tasks. 

Here’s how to use wildcards in a search. 

1. Open the Find and Replace dialog box and show the Search Options. 

2. Check the Use wildcards box. 

 

3. Place your cursor in the Find what or Replace with field and select an option from the Special 

drop down list to indicate the wildcard character. 
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4. Word displays the wildcard characters as a code in the Find what or the Replace with fields. 

5. Add any additional text to the Find what or Replace with fields (or wildcard expression).  

6. Use Find Next, Replace, or Replace All as for any other type of search. 

 

Link Text Boxes 
Text boxes can help you flow text from one page to another if the text boxes are linked. 

Here’s how to link text boxes. 

1. Select the text box with overflow text. 

2. Select the Drawing Tools Format tab on the Ribbon. 

3. Select CREATE LINK. 

 

Notice how the cursor changes to a pitcher. This indicates that you are creating a text box link, and there 

is text to flow to an empty text box. 
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4. Click on the empty text box where you want the text to flow. Notice how the cursor changes to a 

pouring pitcher when you mouse over an empty text box. 

 

5. The text boxes are now linked. Extra text from the first text box flows into the second text box. 

 

To break a link, return to the first text box. When you select the text box, the Break Link option becomes 

available. 
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Module Two: Review Questions 

1. What creates a two-page layout? 

a) Using different odd and even headers and footers 

b) Adding a cover page 

c) Adding a page break 

d) Keeping paragraph lines together 

2. Changing the Header from Top space to a larger measurement moves the content of the 

header: 

a) Closer to the edge of the page 

b) Closer to the middle of the page 

3. Which setting avoids a page break after the selected paragraph? 

a) Widow/Orphan Control 

b) Keep with Next 

c) Keep Lines Together 

d) None of the Above 

4. You can assign a keyboard shortcut to a style to make applying it easier. 

a) True 

b) False 

5. You can apply font and paragraph formatting to a selected paragraph before creating a style 

based on it. 

a) True 

b) False 

6. Where do you find the option to find formatting? 

 

 

7. If you’ve used a custom style, but realize you need to change everything with that style applied 

to a built-in header, how would you make the change quickly? 

 

8. Which of the following are available under Special in a Find and Replace that does NOT use 

wildcards? 

a) [ - ] 

b) < 

c) ^p 
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d) None of the above 

9. The Special drop down list is the same whether you have the Use Wildcards box in the Find and 

Replace dialog box checked or not. 

a) True 

b) False 

10. What is the advantage of linking text boxes? 
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Module Three: Create Advanced References 

This module takes a closer look at references. You’ll create an index, customize a table of contents, use 

captions to create a table of figures, and use forms and fields. You’ll also learn how to create a mail 

merge and labels. 

Create and Manage Indexes 

Mark Index Entries 
There are two parts to creating an index: marking the entries and generating the index list. 

Here’s how to mark an index entry. 

1. If desired, highlight the text you want to include in the index from your document. Or simply 

place your cursor in the line where the index entry should point. 

2. Select the References tab from the Ribbon. 

3. Select Mark Entry. 

 

Word opens the Mark Index Entry dialog box. If you highlighted text, that text appears as the Main 

Entry. 

 

4. Enter the text for the Main entry and the subentry (if desired). 

5. Select whether to refer to a cross reference (enter the text), the current page, or a page range 

(select a bookmark from the drop down list). 

The greatest gift is to give people your 

enlightenment, to share it. 

Buddha 
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6. Select any special formatting for the page number. 

7. Select Mark or Mark All. 

Word inserts an index marker, which you can see if you have the paragraph markers visible. Note that 

these markers are not visible in the printed document. 

 

 

8. The dialog box will stay open as long as you need it. Select Close when you have finished 

marking index entries.  

Create Indexes 
Once you’ve marked your entries, you can generate the Index for the document, which is similar to 

creating a table of contents. 

Here’s how to insert an index. 

1. After you have marked at least some of your index entries, place your cursor where you want 

the index to appear. 

2. Select the References tab from the Ribbon. 

3. Select Insert Index. 

 

Word opens the Index dialog box. 

Index entry 

marker 
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4. Check the Right align page numbers box if desired. 

5. Select the Type as Indented or Run-in. 

6. Select the number of Columns. 

7. Select the Language. 

8. Select OK. 

Word inserts the index at the current location. 

 

 

Update Indexes 
If there are changes in your document, you’ll need to update the index to make sure that it reflects the 

correct entries and page numbers. 

Here’s how to update an index. 

1. Select the References tab on the Ribbon. 

2. Select Update Index. 
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The Index is immediately updated.  

Create and Manage References 

Customize a Table of Contents 
If you want to include other styles besides built-in headings for your Table of Contents or otherwise 

customize the look, you’ll use the Table of Contents dialog box. 

Here’s how to create a custom table of contents. 

1. Place your cursor where you want the table of contents to appear. 

2. Select the References tab from the Ribbon. 

3. Select Table of Contents. 

 

4. Select Custom Table of Contents. 

 

The Table of Contents dialog box opens. 
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5. Check the Show page numbers box if you want page numbers to appear on the TOC. 

6. Check the Right align page numbers box, if desired. 

7. Select the Tab leader from the drop down list to indicate what character to use in between the 

TOC text and the page numbers. 

8. Under Web Preview, check the Use hyperlinks box if your document is planned for web 

delivery. 

9. Under General, select the Formats from the drop down list. You can see the preview of your 

selection.  

10. Indicate the number of heading Levels to include in the TOC.  

11. Select Options to open the Options dialog box for including other styles in the TOC. All available 

styles used in the current document are listed. You’ll see numbers next to the style names. 

Items marked as 1 are the top level in the TOC. You can add a number next to any style to 

include it in the TOC at that level. Select OK. 

 

12. The TOC content uses its own styles. Select Modify if you want to change the look of the TOC 

text. In the Style dialog box, select the Style and select Modify. The Modify Style dialog box 

opens, where you can change it as for any other style. 
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Insert and Modify Captions 
Captions allow you to reference your images or tables from anywhere in your document. They also 

provide a quick way to create a table of figures. 

Here’s how to add a caption. 

1. Select the REFERENCES tab from the Ribbon. 

2. Select INSERT CAPTION. 

 

3. In the Caption dialog box, enter the text for your CAPTION. The Label and the Numbering are 

shown by default. 

 

4. To change the Label, select a new option from the LABEL drop down list. You can also select NEW 

LABEL to create a custom label. Just enter the text and select OK, and it will be added to the drop 

down list of options for Labels. You can select DELETE LABEL to remove it from the list. 

5. You can select a new POSITION for the caption by selecting an item from the drop down list. 

6. Select NUMBERING to choose the format for the caption number. 

7. Select OK to add your Caption. 
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Create and Modify a Table of Figures 
When you use Captions, it’s easy to create a table of figures, referencing all of the captions in one list.] 

Here’s how to create a table of figures. 

1. Place your cursor where you’d like the table of figures to appear. 

2. Select the References tab from the Ribbon. 

3. Select Insert Table of Figures. 

Word displays the Table of Figures dialog box. 

 

4. To insert a customized table of figures, complete the Table of Figures dialog box. 

• You can see a preview of your selections for print and web distribution. 

• You can select whether to show the page numbers, and what kind of tab leader to use 

between the labels and page numbers.  

• You can select what kind of format to use and which caption label to include. 

5. Select OK to insert the table. 



Page 30 

 

 

Manage Forms and Fields 

Add Custom Fields 
Fields are working behind the scenes when you insert a table of contents or a page number. But Word 

allows you to insert fields as placeholders for data that might change in your document. 

Here’s how to insert a field. 

1. Select the Insert tab of the Ribbon. 

2. Select Quick Parts. 

3. Select Field. 

 

 

 

4. In the Field dialog box, select a Category to narrow down list of fields, if desired. 

 

5. Select a Field. 
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6. Select any associated Field Properties, or Field options, if applicable. 

7. Select OK. 

 

 

 

 

Modify Field Properties 
You can change the field properties later, if needed. 

Here’s how to edit a field. 

1. In the document text, right-click on the field you want to modify. 

2. Select Edit Field from the context menu. 

3. Select new Field properties and/or Field options to control how the field contents display. 

4. Select Field Codes to view the Advanced field properties, where you can add switches for 

custom control of how the field is formatted. 

      

Create Mail Merge and Labels 

Manage Recipient Lists 
Before you can create a mail merge, you need to set up and prepare your data.  

Here’s how to create a new mail merge list. 

1. Select the Mailings tab from the Ribbon. 

2. Choose Select Recipients. 

3. Select Type New List. 
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4. Type the applicable information for each recipient in the New Address List dialog box. 

 

5. Select Customize Columns to add other types of information to your list. In the Customize 

Address List dialog box, select Add to create a new column.  

      

6. Select OK when you have finished adding content.  

Word will prompt you to save the address list. 
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7. Navigate to a location on your computer where you want to store the list, provide a name for 

the file and select Save. 

Here’s the Edit Recipient List dialog box for updating the list once it has been created. 

1. Select Edit Recipient List from the Mailings tab on the Ribbon. 

 

2. Check the boxes for the recipients you want to include in the Mail Merge. 

3. To make changes to the content, highlight the Data Source file name and select Edit. 

Insert Merged Fields 
The second part of preparing for a mail merge is creating the content and adding the fields for 

personalizing it. 

Here’s how to add an address block. 

1. Place your cursor where you want the address block to appear. 

2. Select Address Block from the Mailing tab on the Ribbon. 
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3. Preview the address and make adjustments to the content or format in the Insert Address Block 

dialog box. 

 

4. Select OK. 

Here’s how to insert a greeting line. 

1. Place your cursor where you want the greeting to appear. 

2. Select Greeting Line from the Mailing tab on the Ribbon. 

 

3. Preview the greeting and make adjustments to the content or format in the Insert Greeting Line 

dialog box. 
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4. Select OK. 

Here’s how to insert another merged field. 

1. Place your cursor in the document where you want the personalized content to appear. 

2. Select insert Merge Field from the Mailings tab on the Ribbon. 

3. Select the field you want to include. 

 

4. The field is added to your document, surrounded by <<>> to indicate that it is a field. 

 

Preview Merge Results 
While working in a mailings document, you can toggle between viewing the merge fields and the 

merged contents. This can help you make sure that your merged content looks correct before you 

perform the merge. 

Here’s how to preview mail merge results. 

1. Select the Mailings tab on the Ribbon. 

2. Select Preview Results. 
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3. Select the first, previous, next or last arrows to scroll through the individualized documents that 

will be created by the mail merge. Or enter a number to go to a specific record. You can also use 

the Find Recipient option to search for a specific record. 

 

4. Select Preview Results again to return to the merged fields view. 

 

 

Perform Mail Merge 
Once you have your document and recipient list prepared, you are ready to finish the mail merge. 

Here’s how to complete a mail merge. 

1. Select the Mailings tab on the Ribbon. 

2. Select Finish & Merge. 

3. Select one of the following and complete the requested information to finish the merge: 
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• Edit Individual Documents – Select All or selected records to include in a new 

document, which is separated by section breaks for each recipient. 

• Print Documents – Select All or selected records to send the documents straight to the 

printer. A print dialog opens to complete the printing. 

• Send E-mail Messages – Enter the Subject line and indicate the mail format. Also select 

all or selected records to send. The records are processed and sent through Outlook the 

next scheduled Send/Receive time for your linked email account. 
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Module Three: Review Questions 

1. What are two parts to creating an index? 

 

2. An index is automatically updated after changing the content of your document or the 

pagination. 

a) True 

b) False 

3. Which of the following can be used to generate a table of contents? 

a) Only built-in heading styles 

b) Only custom styles 

c) Any styles in the current document 

 

4. Image captions can include automatic numbering. 

a) True 

b) False 

 

5. Where do you find the option to insert a field, such as the date the document was created or 

the author’s name? 

 

6. Field properties control how a field is formatted or displayed. 

a) True 

b) False 

7. Which option allows you to enter a new list for creating a mail merge? 

a) Insert Merge Fields 

b) Select Recipients 

c) None of the above 

8. How do you include a different type of information for a mail merge that is not included in the 

default address list? 
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9. Which tool must be selected before you can scroll through merged recipients on your list? 

a) Start Mail Merge 

b) Select Recipients 

c) Preview Results 

d) None of the above 

10. What are three ways to complete a mail merge? 
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Module Four: Create Custom Word Elements 

This module is all about standardizing and automating your work in Word. We’ll start with Quick Parts 

and other types of building blocks and content controls. We’ll also discuss how to record and run macros 

for automating repetitive tasks. Then we’ll look at creating custom sets for colors, fonts, themes and 

style sets to ensure that your documents always reflect your brand. We’ll close this module by 

addressing issues related to internationalization and accessibility.  

 

Create and Modify Building Blocks and Content Controls 

Create Quick Parts 
Save time on content you frequently reuse by adding it to the Quick Parts gallery. 

Here’s how to create a Quick Part Gallery entry. 

1. Select the content you want to store. 

 

2. Select the INSERT tab from the Ribbon. 

3. Select QUICK PARTS.  

4. Select Save Selection to Quick Part Gallery.  

 

 

5. In the Create New Building Block dialog box, enter a NAME for the content. 

The less routine the more life. 

Amos Bronson Alcott 
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6. Keep the GALLERY as Quick Parts. 

7. Select a CATEGORY from the drop down list. You can also create a new category to help organize 

your entries. 

8. Enter a DESCRIPTION, if desired, to explain the purpose of your entry. 

9. You can save the entry in the Building Blocks for the current document only. Or you can select 

Normal in the Save in drop down list to have the content available in all new blank documents 

you create. 

10. Select an item from the OPTIONS drop down list. In most cases, you’ll use INSERT CONTENT ONLY. 

11. Select OK. 

The content will now be available to insert by selecting it from the Quick Parts tool on the Insert tab of 

the Ribbon. 

 

 

 

 

Manage Building Blocks 
The Building Block Organizer allows you to edit the properties for any Building Block, including content 

you’ve created, as well as built-in content for various Word galleries like cover pages and text boxes. 

Here’s how to edit building blocks. 

1. Select the Insert tab from the Ribbon. 

2. Select Quick Parts. 

3. Select Building Blocks Organizer. 
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4. Highlight the item that you want to modify and select Edit Properties. 

5. In the Modify Building Block dialog box, enter a NAME for the content. 

 

6. Select the GALLERY where you want the content to be available. 

7. Select a CATEGORY from the drop down list. You can also create a new category to help organize 

your entries. 

8. Enter a DESCRIPTION, if desired, to explain the purpose of your entry. 

9. You can save the entry in the Building Blocks for the current document only. Or you can select 

Normal in the Save in drop down list to have the content available in all new blank documents 

you create. 

10. Select an item from the OPTIONS drop down list. In most cases, you’ll use INSERT CONTENT ONLY. 

11. Select OK. 

Insert and Configure Content Controls 
You can use content controls to create forms that make it easy for users to enter specific data without 

changing the look of the document. 

Here’s how to open the Developer tab. 

1. Select the File tab to open the Backstage View. 
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2. Select OPTIONS. 

 

3. Select the CUSTOMIZE RIBBON tab. 

4. Check the box next to DEVELOPER. 

5. Select OK. 

 

Here’s how to add a content control. 

1. Place your cursor in the document where you want to text control to appear.  

2. Select the Developer tab of the Ribbon. 

3. Select the type of content control to add: 

• Rich text (formatted) or Plain text 

• Pictures 
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• Building Blocks 

• Combo boxes (allows the user to select one or more options) 

• Drop Down List Boxes 

• Date Picker 

• Check boxes  

 

Word inserts the content control on the document template. 

 

4. To format or change the instructions/options for a content control, select DESIGN MODE from 

the Developer tab on the Ribbon. You will be able to change the text for the instructions instead 

of the content. 

Make sure to turn off Design Mode when you have finished. Save your changes to the template. 

Work with Macros 

Record a Macro 
Macros allow you to automate frequently used tasks, like routine editing or formatting, combining 

multiple commands, or making dialog box options more accessible. 

Here’s how to record a macro. 

1. Select the VIEW tab from the Ribbon. 
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2. Select MACROS. 

3. Select RECORD MACRO. 

The Record Macro dialog box is displayed. 

 

4. Enter a NAME for your macro. The name cannot contain spaces. 

5. Select the location where you would like to STORE your macro from the drop down list. You can 

choose from the current document or the Normal template for use with all new blank 

documents. 

6. If desired, enter a DESCRIPTION of what your macro accomplishes. 

7. Select OK. 

From this point, every keystroke or command that you perform is recorded. Keep that in mind, so you 

don’t accidentally record things that you don’t want performed repetitively. You can type text, perform 

formatting or insert things like pictures or tables. Just about anything you can do in Word can be 

recorded in a macro. 

Your cursor changes to an icon that looks like a cassette tape…a relic from the first days of macros in 

previous versions of Word. 

 

8. When you have finished recording your actions, select the VIEW tab from the Ribbon again. 

Select MACROS. Select STOP RECORDING.  

 

Note that you can also PAUSE RECORDING to correct something that you don’t want as part of 

your macro, then RESUME RECORDING when you are ready. 
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Run a Macro 
Once you have recorded a macro, it will be shown in your list of macros. 

Here’s how to run a macro. 

1. Select the VIEW tab from the Ribbon. 

2. Select MACROS. 

3. Select View MACROS. 

4. In the Macros dialog box, select the Macro that you want to run. You can see the DESCRIPTION at 

the bottom to make sure it’s the right one. 

 

5. Select RUN. 

Remember that a macro is a series of commands performed separately in the recording, though you get 

the result almost instantaneously. That means that when you select Undo, it only applies to the last 

command the macro performed. 

Assign a Macro to a Button or Shortcut Key 
To run your macros even more quickly, assign them to a button or keyboard shortcut. 

Here’s how to assign a macro to a button. 

1. Select File to open the Backstage view. 

2. Select Options to open the Word Options dialog box  

3. Select CUSTOMIZE RIBBON. 

4. In the Choose commands from drop down list on the left, select Macros. 
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Your Macros are shown in the left list. You must add a custom group where you will place the button for 

your macro. 

5. Select NEW GROUP. 

6. With the macro you want to add selected on the left, and the new group selected on the right, 

select Add. 

 

7. Select RENAME to give the macro a different name and assign a symbol to the button. 

8. Select an icon for the macro from the list of SYMBOLS.  
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9. Select OK. 

Here’s how to assign a new macro to a keyboard shortcut. 

1. In the Word Options dialog box, select Customize next to Keyboard shortcuts. 
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The Customize Keyboard dialog box is displayed. 

 

2. Scroll down in the Categories list to select Macros. 

3. In the right side, select the specific macro. 

4. In the PRESS NEW SHORTCUT KEY field, press the keys you would like to use for running your 

macro. If that key is already assigned, it will show the command that key combination is 

currently used for. You can overwrite a previous association or choose a different key 

combination. Keys that are pressed at the same time will show a plus sign between them. Keys 

that are pressed in sequence will show a comma between them. 

5. Select CLOSE. 
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Enable Macros 
Macros can save time, but they can also be used maliciously.  

Here’s how to enable the macros for a single file. 

1. In the yellow security warning that displays when you open the file, select Enable Content. 

 

Here’s how to change the macro security. 

1. Select the FILE tab to open the Backstage view. 

2. Select OPTIONS. 

3. In the Word Options dialog box, select TRUST CENTER. 

 

4. Select TRUST CENTER SETTINGS. 
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5. In the Macro settings area, select the setting you want to use. 

6. Select OK. 

7.  

Create Custom Style Sets and Templates 

Create Custom Color Sets 
The color sets available based on the theme of the document can be customized to make your colors 

available when designing different aspects of your document.  

Here’s how to create a custom color set. 

1. Select the Design tab from the Ribbon. 

2. Select Colors. 

3. Select Customize Colors. 
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4. In the Create New Theme Colors dialog box, give the new color set a Name. 

 

5. For each Theme Color, select a color from the existing color sets or select More Colors to open 

the Colors dialog box and choose a Standard Color or use a Custom Color by entering the Red, 

Green and Blue values. Select OK to close the Colors dialog box. 
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6. Select Save in the Create New Theme Colors dialog box when you have finished choosing the 

applicable text, background, accent and hyperlink colors. 

 

Create Custom Font Sets 
You can also create your own font set.  

Here’s how to create a custom color set. 

1. Select the Design tab from the Ribbon. 

2. Select Fonts. 

3. Select Customize Fonts. 
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4. In the Create New Theme Fonts dialog box, give the new font set a Name. 

  

5. Select a Heading font to indicate which font will be used for heading styles when this font set is 

in use. 

6. Select a Body font to indicate which font will be used for body styles when this font set is in use. 

7. Select Save. 

Create Custom Themes 
You can also create a custom theme to reuse with other documents. 

Here’s how to save a custom theme. 

1. Make changes to the color set, font set, paragraph spacing and effects that you want to include 

in the theme. 

2. Select the Design tab from the Ribbon. 

3. Select Themes. 

4. Select Save Current Theme. 
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5. Enter the File name for the theme and select Save. If you keep the file location in the Document 

Themes folder, the theme will be available from the Themes gallery. Otherwise, you can use the 

saved theme by selecting Browse for Themes. 

Create Custom Style Sets 
If you’ve created your own styles, you can save them as a style set to use in other documents. 

Here’s how to save a style set. 

1. Select the Design tab from the Ribbon. 

2. Select the small arrow in the Document Formatting group to open the Style Set gallery. 

 

3. Select Save as New Style Set. 

 

4. Give the Style Set a File name and select Save. 
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Manage Multiple Options for +Body and +Heading Fonts 
You’ve seen how themes use body fonts and heading fonts. The Font dialog box helps you manage the 

options for these fonts. 

Here’s how to change the + Body and +Heading fonts. 

1. Select the small square in the Font group on the Home tab of the Ribbon. 

 

2. In the Font dialog box, select the +Body font or +Heading font to change the details of the 

theme body or heading font. You can change the style, size, color, underline, and other effects.  
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3. Select OK. 

Prepare a Document for Internationalization and Accessibility 

Estimated Time for this 

Lesson 
10 minutes 

Topics in this Lesson 
• Configure language options in documents 

• Add alt text to document elements 

 

Configure Language Options in Documents 
The editing language sets language-specific features in Word, such as the dictionary, grammar checking 

and sorting. 

Here’s how to set Language Preferences. 

1. Select the REVIEW tab on the Ribbon. 

2. Select Language. 

3. Select Language. 

4. Select Language Preferences. 
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5. In the Word Options dialog box, select the EDITING LANGUAGE you want to use for dictionaries, 

spell check and sorting. 

 

6. If the language you want to use is not listed in the Choose Editing Languages box, select it from 

the Add additional editing languages drop down list beneath the box and select Add. 

7. Select OK. 

 

Add Alt Text to Document Elements 
To make your document accessible for those with disabilities, all visual content, such as pictures, shapes, 

charts, and tables should have alternative text, which will be used by screen readers to read a 

document. 

Here’s how to add Alt text for a table. 

1. Place your cursor anywhere in the table you want to make accessible. 

2. Select the Table Tools Layout tab on the Ribbon. 

3. Select Properties. 
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4. In the Table Properties dialog box, select the Alt Text tab. 

5. Enter a Title for the table. 

6. Enter a Description for the table. 

 

7. Select OK. 
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Module Four: Review Questions 

1. What types of content can be used in a Quick Part? 

a) Tables  

b) Images 

c) Formatting 

d) All of the above 

2. You can use the Building Block Organizer to store a custom text box in the Insert Text Box 

gallery. 

a) True 

b) False 

3. Which tab allows you to insert content controls for creating forms for users to easily enter data? 

 

4. Which tab includes the Macro commands? 

a) Insert 

b) References 

c) Review 

d) View 

5. When you select Undo after running a macro, the entire results of the macro action are undone. 

a) True 

b) False 

6. Which macro security option opens your computer up to possible malicious code? 

a) Disable all macros without notification 

b) Disable all macros with notification 

c) Disable all macros except digitally signed macros 

d) Enable all macros 

7. Which items can be customized on the Design tab of the Ribbon? 
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8. You change the size and effects for theme fonts on the Create New Theme Fonts dialog box. 

a) True 

b) False 

9. What do you need to do before changes to your language options take effect? 

10. You can only add Alt Text to shapes or pictures. 

a) True 

b) False 
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Module Five: Manage Document Options and Settings 

This module starts with ways to customize the Word environment so that it works the way you want to 

work. We’ll start with templates, which can be a huge time saver for occasions when you need to make 

many documents with the same types of formatting. You’ll also learn how to manage other document 

elements for reuse in other documents. Then we’ll look at version control and managing document 

reviews and changes.  

 

Work with Templates 

Modify Existing Templates 
Create a consistent look for your documents with templates. You can start with an existing template and 

modify it to reflect your own brand or style. 

Here’s how to modify a template.  

1. Open the file that you want to modify. The templates are stored in the following location: 

C:\Users\user name\App Data\Roaming\Microsoft\Templates 

2. If there are not any files listed, select the FILES drop down list and make sure to select All Word 

Templates. 

 

3. Highlight the file you want to modify and select OPEN. 

Knowing is not enough; we must apply. Willing 

is not enough; we must do. 

Johann Wolfgang von Goethe 
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4. Make the changes you want to have apply to future documents based on this template, 

including styles, page layouts, placeholder content, etc. 

5. Save the file as a Word Template. 

 

 

Manage Template and Document Elements 
You can load template items from other document to the current document.  

Here’s how to load additional template items to the current document. 

1. Open the document you want to reformat. 

2. Open the Options dialog box by selecting Options from the Backstage View. 

3. Select the ADD INS tab. 

4. Select the MANAGE drop down list. Select TEMPLATES from the list of options. 
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5. Select GO. 

6. In the Templates and Add-Ins Window, select ADD. 

7. In the Add template dialog box, select the template that contains the items you want to load to 

the current document. Select OK. 

 

8. The item is listed in the Templates and Add-ins window. Select OK to continue working in your 

document using the newly loaded items. 
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Here’s how to use the Organizer. 

1. In the Templates and Add-ins window, select ORGANIZER.  

 

The Organizer window includes two files at a time. The left side lists the styles available in the file listed 

in the STYLES AVAILABLE IN drop down list. The right side lists the styles available in the file listed in the 

STYLES AVAILABLE drop down list on the right side. On either side, you can select a new file from the list. 

You can also close a selected file. When all of the files are closed, you can open a new one. 

To copy styles from one file to another, highlight the style on the left side, and select COPY. You can also 

highlight a style and DELETE it or RENAME it. Select CLOSE when you have finished working in the 

Organizer window. 

Customize the Ribbon 
You can customize what tools appear on the Ribbon or add infrequently used commands to a Ribbon for 

easier access. 

Here’s how to customize the Ribbon. 

1. Select the FILE tab from the Ribbon to open the Backstage View. 

2. Select OPTIONS. 
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2. Select CUSTOMIZE RIBBON from the left side.  
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In the left column, under CHOOSE COMMANDS FROM, Word lists the commands available in the application. 

You can choose a different option from the CHOOSE COMMANDS FROM drop down list to change which 

options are shown or how they are sorted. 

The right column shows the available tabs on the Ribbon. 

3. To customize the Ribbon, select the command that you want to change on the left column. 

Select ADD. You may need to create a Custom Group before you can add a command. 

• Select the Tab where you want the group to appear. 

• Select NEW GROUP. 

• Enter the Group name. 

You can also remove commands or rearrange them on the right column. 

4. When you have finished, select OK. 
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Change the Application Default Font 
By changing the default font, every new document you open will use the selected font setting.  

Here’s how to set the default font. 

1. Select the small square in the Font group on the Home tab of the Ribbon to open the Font dialog 

box. 

 

2. In the Font dialog box, make changes to the Font family, Font style, Size, Color, underline style 

and effects to give the default font the desired properties.  

 

3. Select Set as Default. 

4. Indicate whether to use the default on new documents or only the current document. 
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5. Select OK to apply the default font. 

 

Use Version Control 

Restrict Editing 
There are a few different ways to protect a document from unauthorized changes. 

Here’s how to restrict editing. 

1. Select the File tab to open the Backstage view. 

2. Select Info if that tab is not already displayed. 

3. Select Protect Document. 

4. Select Restrict Editing. 

 

5. On the Restrict Editing pane, check the Limit formatting to a selection of styles box if 

applicable. 
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6. Select Settings to open the Formatting Restrictions dialog box. 

 

7. Check the box(es) for the styles that are allowed in the document. You can use All to check all 

styles or None to uncheck all styles. Recommended Minimum selects several default styles but 

unchecks optional styles. 

8. Select OK. 

9. In the confirmation window, select Yes to remove the styles that aren’t allowed in the 

document. 

 



Page 71 

10. To only allow certain types of changes, check the Allow only this type of editing in the document 

box and select an option from the drop down list. 

 

11. To begin protecting the document, select Yes, Start Enforcing Protection. 

 

12. If desired, enter and reenter a password to restrict editing to only users who have the password. 

You can leave the password fields blank if you don’t want to use a password. Select OK. 

 

The document is now protected. You have the option to Stop Protection in the Restrict Editing pane. 
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Mark a Document as Final 
Another way to protect a document is to mark it as final.  

Here’s how to mark a document as final. 

1. Select the File tab to open the Backstage view. 

2. Select Info if that tab is not already displayed. 

3. Select Protect Document. 

4. Select Mark as Final. 
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5. Select OK in the confirmation window. 

 

6. Navigate to the location where you want to store the final file and provide a File name. Select 

Save. 

 

7. In the confirmation window, select OK. 
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When the document is opened, a status bar warns the user that editing is discouraged. 

 

 

Protect a Document with a Password 
You can require a password before a document can be opened. 

Here’s how to password protect a document. 

1. Select the File tab to open the Backstage view. 

2. Select Info if that tab is not already displayed. 

3. Select Protect Document. 

4. Select Encrypt with Password. 
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5. Enter the password you want to use and select OK. 

 

6. Reenter the password and select OK. 

 

7. Save the file. 
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Manage Document Versions 
If your document is stored in OneDrive, OneDrive for Business or Sharepoint, you can view historical 

versions of the document because these document versions are saved automatically. 

Here’s how to view document versions. 

1. Select the clock icon next to Share in the top right of the Word window. 

 

2. In the Activity pane, select Open version to view a read-only copy of a previous version. 

 

3. The previous version opens as read-only in a new window with options to Compare or Restore 

the version. 
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Manage Document Reviews and Changes  

Track Changes 
Use Track Changes to provide documentation for changes made to a document for another reviewer. 

Here’s how to track changes. Use the following procedure. 

1. Select the Review tab from the Ribbon. 

2. Select Track Changes. 

 

3. Make edits to the document. Word place a line next to any area with changes. It marks 

insertions, deletions, moves, and formatting changes according to the settings selected under 

the Show Markup. However, you may not see all markups, depending on your settings.  
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Manage Tracked Changes 
Comments and formatting changes are shown to the right of a document with tracked changes. But you 

can open a Revisions pane for more information about each change. 

Here’s how to open the Reviewing Pane. 

1. Select the REVIEW tab from the Ribbon. 

2. Select REVIEWING PANE. 

3. Select the orientation you would like to use for the Reviewing pane. 

 

 

 

Word displays the Revisions Pane. The different authors who have made changes are indicated with a 

description of the change. When you click on an item in the Revisions Pane, Word automatically scrolls 

to the corresponding location in the document. 
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4. Select Previous or Next to move to another tracked change. 

 

5. Select Accept or Reject to accept or reject the current change. 

 

 

Lock or Unlock Tracking 
You can discourage others from turning off Track Changes. 

Here’s how to lock Track Changes. 

1. Select the Review tab from the Ribbon. 

2. Select Track Changes. 

3. Select Lock Tracking. 
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4. In the Lock Tracking dialog box, enter and reenter a password to keep others from unlocking 

Track Changes. Select OK. 

 

 

Add Comments 
Comments can help when you need other people to review your document.  

Here’s how to add a comment. 

1. Place the cursor where you want to mark a comment or highlight the portion of text on which 

you want to comment. 

2. Select the Review tab from the Ribbon. 

3. Select New Comment. 

 

Word adds a comment bubble with the Comments window open.  
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4. Enter the comment text. 

The Comment window closes when you click somewhere else in the document. You can also close it by 

clicking the X at the top right corner. To open it again, click on the Comments bubble near the right 

margin. 

 

Manage Comments 
When you show comments, they appear in the markup area on the right side of the document. 

Here’s how to reply to a comment. 

1. In the Comments window, click on the Reply icon. 

 

2. Enter your text. 
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Here’s how to review comments. 

1. Select the REVIEW tab from the Ribbon. 

2. Select SHOW COMMENTS. 

 

3. Use the NEXT and PREVIOUS tools to move from one comment to the next. 

4. Review the comments in the Markup area. 

Here’s how to delete a comment. 

1. Place your cursor anywhere in the selection for the comment you want to delete. 

2. Select the Review tab from the Ribbon. 

3. Select Delete. 
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Compare and Combine Multiple Documents 
If you have reviews or edits done in multiple documents, you can compare and combine them. 

Here’s how to compare documents. 

1. Select the Review tab from the Ribbon. 

2. Select Compare. Select Compare. 
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Word opens the Compare Documents dialog box to determine which documents to use. 

 

3. Under Original Document, select the document considered the original from the drop down list. 

If the document is not listed, select the folder icon to navigate to the document and select 

Open. To label this document’s changes, enter the label in Label change with field. 

4. Under Revised Document, select the document considered the revised document from the drop 

down list. If the document is not listed, select the folder icon to navigate to the document and 

select Open. To label this document’s changes, enter the label in Label change with field. 

5. Select More to indicate which Comparison settings you want to mark. You can check or clear any 

of the boxes to control which items are compared. You can select whether to show changes at a 

character level or a word level. You can show changes in the Original, the Revised document, or 

a New document. 

6. Select OK to compare the documents. 

Note that if a document includes tracked changes, you’ll see the following message.  
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Word compares the document and opens it in a new window. Note the Revisions pane, the Comparison 

document (in the middle), the original document (at the top right), and the revised document (in the 

bottom right) open in different panes. 

 

You will need to save the comparison document if you want to keep it. 

The Combine documents process is the same procedure. If there are changes, Word can only store one 

set. Select which document to keep the formatting changes and select Continue with Merge. 

 

You will need to save the combined document if you want to keep it. 
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Module Five: Review Questions 

1. Templates are a way of pre-designing a document to create consistent documents without 

having to make formatting decisions during document development. 

a) True 

b) False 

2. Where should you store templates if you want them to show up as an option when creating a 

new document? 

a) Anywhere you like 

b) On your OneDrive/Documents folder 

c) In the Microsoft/Templates folder (located in C: Users) 

d) None of the above 

3. You can rearrange the Ribbon to have tabs appear in a different order. 

a) True 

b) False 

4. Which option would you use for a form when you only want users to be able to fill in the form? 

a) Mark as Final 

b) Encrypt with Password 

c) Restrict editing 

d) None of the above 

5. If you password protect a document and lose the password, Word can recover the file with a 

security question. 

a) True 

b) False 

6. Which storage locations make the Activity pane available for managing document versions? 

 

7. Which feature allows you to keep track of insertions, deletions, moved items, and formatting 

changes? 

a) Comments 

b) Track Changes 

c) Compare Documents 

d) None of the above 

8. What are the options for how markup for tracked changes are shown? 
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9. Where do comments show when you select Show Comments? 

a) In the Navigation pane 

b) In the Comments pane on the right 

c) Only in comment bubbles if they are opened 

d) None of the above 

10. When you compare or combine two documents, Word shows the differences in the original 

document as tracked changes. 

a) True 

b) False 
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Module Six: Wrapping Up 

Although this workshop is coming to a close, we hope that your journey to improve your Word skills is 

just beginning. Please take a moment to review and update your action plan. This will be a key tool to 

guide your progress in the days, weeks, months, and years to come. We wish you the best of luck on the 

rest of your travels. 

Words from the Wise 

We’d like to leave you with a few thoughts to accompany you on your Word Expert learning journey. 

• You can create sophisticated documents with advanced references and two-page layout. 

• Create corporate consistency by using templates, styles, custom color sets, font, themes and 

style sets.  

• Let Word do the work of sending personalized letters or envelope labels using Mail Merge. 

• Use Quick Parts or Macros to automate content. 

• Protect documents in various ways, depending on the situation. 

• Use Word’s tools to track changes and add comments for document reviews. 

Review of Parking Lot 

Review the items on the parking lot. Some items may need one-on-one participant follow up. You may 

be able to clear other items up now. Follow-up workshops may even be appropriate. 

Completion of Action Plans and Evaluations 

Do a quick round robin and ask everyone to share one thing that they learned today. Then, ask 

participants to make sure their action plans and evaluations are complete. 

If possible, ask participants to buddy up and set up a follow-up system, so that they can check up on 

each other in the coming days, weeks, and months. If appropriate, provide your contact information in 

case they have any questions. 

 

The reward of a thing well done is to have done 

it. 

Ralph Waldo Emerson 


